欢迎光临
分享是一种快乐!

FATAL ERROR: please install the following Perl modules before executing

[root@localhost mysql-mult]# ./scripts/mysql_install_db  –defaults-file=conf/3306my.cnf

FATAL ERROR: please install the following Perl modules before executing ./scripts/mysql_install_db:
Data::Dumper

解决方法 :安装autoconf库
命令:yum -y install autoconf

免责声明

注意:本站资源多为网络收集,如涉及版权问题请在下方留言,我们马上进去删除!
本文永久地址: https://www.23jcw.net/23419.html
赞(0)
未经允许不得转载:爱尚教程网 » FATAL ERROR: please install the following Perl modules before executing
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址